Codinion

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Enhanced Syntax Highlighting
  • Priority Very Low
  • Reported Version 1.0.0.4810
  • Due in Version Undecided
  • Votes
  • Private
Attached to Project: Codinion
Opened by wmj - 22.04.2017
Last edited by Martin Topfstedt - 22.04.2017

FS#99 - Syntax highlighting did not work on some projects

I downloaded the zipped code from this place: https://github.com/tunnelvisionlabs/InheritanceMargin

And then opened the solution with VS 2017 (latest build).

The Enhanced Syntax Highlighting was not working at all.

Please check to see whether you can reproduce the bug and fix the problem.

Closed by  Martin Topfstedt
22.04.2017 08:41
Reason for closing:  Can't Reproduce

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing